Saltar al contenido principal

Yealink SIP T42U teléfono fijo Gris LCD Wifi - Nuevo

Mejor precio
173,33 €
Pixmania
En stock

Todas las ofertas en 1 tienda

Descripción

Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Auricular inalámbrico. Capacidad de la agenda: 1000 entradas. Pantalla: LCD, Tamaño de la pantalla: 6,86 cm (2,7 ), Resolución de la pantalla: 192 x 68 píxeles. Tipo de interfaz LAN Ethernet: Gigabit Ethernet, Protocolos de red soportados: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmo de seguridad soportado: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo eléctrico típico: 2,2 W

Características

Colorgrey

Pregúntale a ChatGPT

Abrimos ChatGPT con la pregunta ya escrita, en una pestaña nueva. Puedes editarla antes de enviar.

Productos relacionados